<!DOCTYPE html><html xmlns=http://www.w3.org/1999/xhtml lang=en-US prefix="og: http://ogp.me/ns#"><head><title> Fake News Examples: It Isn&#8217;t What You Think | Top Secret Writers</title><meta http-equiv=content-type content="text/html; charset=UTF-8"><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href=https://www.topsecretwriters.com/wp-content/themes/reganto-theme/images/favicon.ico type=image/x-icon><link rel=apple-touch-icon href=https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/images/apple-touch-icon.png><link rel=alternate type=application/rss+xml href=https://www.topsecretwriters.com/feed/ title="Top Secret Writers latest posts"><link rel=alternate type=application/rss+xml href=https://www.topsecretwriters.com/comments/feed/ title="Top Secret Writers latest comments"><link rel=pingback href=https://www.topsecretwriters.com/xmlrpc.php><meta name=description content="Setting aside all of the political hyperbole, it&#039;s time to highlight real fake news. In this article you&#039;ll see some real fake news examples."><meta name=news_keywords content="fake news, media mistakes, conspiracy, top secret, offbeat"><link rel=original-source href=https://www.topsecretwriters.com/2020/08/fake-news-examples/ ><link rel=canonical href=https://www.topsecretwriters.com/2020/08/fake-news-examples/ ><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="Fake News Examples: It Isn&#039;t What You Think"><meta property=og:description content="Setting aside all of the political hyperbole, it&#039;s time to highlight real fake news. In this article you&#039;ll see some real fake news examples."><meta property=og:url content=https://www.topsecretwriters.com/2020/08/fake-news-examples/ ><meta property=og:site_name content="Top Secret Writers"><meta property=article:publisher content=https://www.facebook.com/topsecretwriters><meta property=article:tag content="fake news"><meta property=article:tag content="media mistakes"><meta property=article:section content="Research Tips"><meta property=article:published_time content=2020-08-24T20:57:30-05:00><meta property=article:modified_time content=2020-08-24T20:57:33-05:00><meta property=og:updated_time content=2020-08-24T20:57:33-05:00><meta property=og:image content=https://cdn.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-on-computer.jpg><meta property=og:image:secure_url content=https://cdn.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-on-computer.jpg><meta property=og:image:width content=1280><meta property=og:image:height content=874><meta name=twitter:card content=summary><meta name=twitter:description content="Setting aside all of the political hyperbole, it&#039;s time to highlight real fake news. In this article you&#039;ll see some real fake news examples."><meta name=twitter:title content="Fake News Examples: It Isn&#039;t What You Think"><meta name=twitter:site content=@topsecretwriter><meta name=twitter:image content=https://cdn.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-on-computer.jpg><meta name=twitter:creator content=@topsecretwriter> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.topsecretwriters.com\/","name":"Top Secret Writers","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.topsecretwriters.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.topsecretwriters.com\/2020\/08\/fake-news-examples\/","sameAs":["https:\/\/www.facebook.com\/topsecretwriters","https:\/\/twitter.com\/topsecretwriter"],"@id":"#organization","name":"Top Secret Writers","logo":"http:\/\/www.topsecretwriters.com\/wp-content\/uploads\/2011\/08\/tswbumper3.png"}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Top Secret Writers &raquo; Feed" href=https://www.topsecretwriters.com/feed/ ><link rel=alternate type=application/rss+xml title="Top Secret Writers &raquo; Comments Feed" href=https://www.topsecretwriters.com/comments/feed/ ><link rel=alternate type=application/rss+xml title="Top Secret Writers &raquo; Fake News Examples: It Isn&#8217;t What You Think Comments Feed" href=https://www.topsecretwriters.com/2020/08/fake-news-examples/feed/ >  <script data-cfasync=false>var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8446429-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8446429-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.topsecretwriters.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=style-css  href='https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/style.css?ver=5.5' type=text/css media=all><link rel=stylesheet id=reset-css  href='https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/css/reset.css?ver=5.5' type=text/css media=all><link rel=stylesheet id=main-stylesheet-css  href='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/css/main-stylesheet.css?ver=5.5' type=text/css media=all><link rel=stylesheet id=shortcodes-css  href='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/css/shortcode.css?ver=5.5' type=text/css media=all><link rel=stylesheet id=lightbox-css  href='https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/css/lightbox.css?ver=5.5' type=text/css media=all><link rel=stylesheet id=style-responsive-css  href='https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/css/responsive/desktop.css?ver=5.5' type=text/css media=all> <!--[if lt IE 9]><link rel=stylesheet id=ie-only-styles-css  href='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/css/ie-transparecy.css?ver=5.5' type=text/css media=all> <![endif]--><link rel=stylesheet id=fonts-css  href='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/css/fonts.php?ver=5.5' type=text/css media=all><link rel=stylesheet id=dynamic-css-css  href='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/css/dynamic-css.php?ver=5.5' type=text/css media=all><link rel=stylesheet id=google-fonts-1-css  href='https://fonts.googleapis.com/css?family=Droid+Serif%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5' type=text/css media=all><link rel=stylesheet id=google-fonts-2-css  href='https://fonts.googleapis.com/css?family=Montserrat%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5' type=text/css media=all><link rel=stylesheet id=google-fonts-3-css  href='https://fonts.googleapis.com/css?family=Droid+Serif%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5' type=text/css media=all><link rel=stylesheet id=google-fonts-4-css  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5' type=text/css media=all><link rel=stylesheet id=google-fonts-5-css  href='https://fonts.googleapis.com/css?family=Open+Sans%7C%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5' type=text/css media=all><link rel=stylesheet id=wp-block-library-css  href='https://www.topsecretwriters.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type=text/css media=all> <script src='https://www.topsecretwriters.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id=jquery-js></script> <script id=monsterinsights-frontend-script-js-extra>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.topsecretwriters.com","hash_tracking":"false"};</script> <script src='https://cdn.topsecretwriters.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3' id=monsterinsights-frontend-script-js></script> <link rel=https://api.w.org/ href=https://www.topsecretwriters.com/wp-json/ ><link rel=alternate type=application/json href=https://www.topsecretwriters.com/wp-json/wp/v2/posts/47449><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.topsecretwriters.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.topsecretwriters.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.5"><link rel=shortlink href='https://www.topsecretwriters.com/?p=47449'><link rel=alternate type=application/json+oembed href="https://www.topsecretwriters.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.topsecretwriters.com%2F2020%2F08%2Ffake-news-examples%2F"><link rel=alternate type=text/xml+oembed href="https://www.topsecretwriters.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.topsecretwriters.com%2F2020%2F08%2Ffake-news-examples%2F&#038;format=xml"><meta name=generator content="Powered by Visual Composer - drag and drop page builder for WordPress."><style id=wp-custom-css>ul,ol{font-size:14px !important}a:link{color:DodgerBlue}a:visited{color:DodgerBlue}a:hover{color:green}a:active{color:green}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8446429-1', 'auto');
  ga('send', 'pageview');</script> <div id=adblockmsg style="width:100%;height:600px;background-color:red;color:white;font-size:20px;padding:20px 0;display:none;"><p style="width:960px;margin: 0 auto;">It looks like you've got Ad-block enabled.<br>While we respect your decision and choice of plugin, <br>it's important to realize that ads pay the bills, and keep the lights on.<br><br>We understand many sites use annoying pop-up ads and other <br>manipulative techniques that have made ads annoying in general<br>and created the need for Ad-Blockers.<br><br>All we humbly ask that you add TopSecretWriters.com to the ad-block whitelist. <br>Without the revenue generated from advertising, we would be unable to provide this <br>great content free of charge. If everyone ran ad-block, TopSecretWriters would be no more. <br><br>Thank you.</div> <script>function blockAdblockUser() {

if (jQuery('#ryansad').height() == 0) {

//window.location = 'http://example.com/AdblockNotice.html';

jQuery('#adblockmsg').show();

}

}



jQuery(document).ready(function(){

blockAdblockUser();

});</script> </head><body link=#0000FF vlink=#808080 alink=#FF0000 class="post-template-default single single-post postid-47449 single-format-standard wpb-js-composer js-comp-ver-4.0.5 vc_non_responsive"><div class=article-navigation-left> <a href=https://www.topsecretwriters.com/2020/05/pentagon-zombie-plan-2011/ ><img src=https://www.topsecretwriters.com/wp-content/uploads/2020/03/zombie-945622_1280-70x50.jpg class=setborder width=70 height=50 alt="The Pentagon Zombie Plan of 2011" title="The Pentagon Zombie Plan of 2011"><strong>Previous Article</strong></a></div><div class="boxed enableboxed"><div class=header><div class=wrapper><div class=header-banner> <a href=http://www.topsecretwriters.com><img src=https://cdn.topsecretwriters.com/wp-content/uploads/2013/05/header5.jpg alt="top secret writers" title="Top Secret Writers Logo"></a></div><div class=header-top><ul class=left><li><a href=http://www.topsecretwriters.com class=icon-text>&#8962;</a></li><li><a href=http://www.topsecretwriters.com/feed/rss/ target=_blank class=icon-text>&#59194;</a></li><li><a href=https://twitter.com/topsecretwriter target=_blank class=icon-text>&#62217;</a></li><li><a href=https://www.facebook.com/topsecretwriters target=_blank class=icon-text>&#62220;</a></li><li><a href=https://plus.google.com/b/1104775624727789660 target=_blank class=icon-text>&#62223;</a></li></ul><ul class=right ><li id=menu-item-34811 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34811"><a href=https://www.topsecretwriters.com/category/top-secret-projects/ ><i>Top Secret Projects</i></a></li><li id=menu-item-35283 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35283"><a href=https://www.topsecretwriters.com/category/conspiracy-theories-2/ ><i>Conspiracy Theory</i></a></li><li id=menu-item-35284 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35284"><a href=https://www.topsecretwriters.com/category/strange-history/ ><i>Strange Stories</i></a></li><li id=menu-item-34809 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34809"><a href=https://www.topsecretwriters.com/category/government-intelligence/ ><i>Surveillance &#038; Spies</i></a></li><li id=menu-item-35285 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35285"><a href=https://www.topsecretwriters.com/category/science-scams/ ><i>Scams &#038; Fraud</i></a></li><li id=menu-item-34052 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34052"><a href=https://www.topsecretwriters.com/freedom-of-information-act-documents/ ><i>FOIA Research</i></a></li><li id=menu-item-34053 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34053"><a href=https://www.topsecretwriters.com/subscribe/ ><i>Subscribe</i></a></li><li id=menu-item-34051 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34051"><a href=https://www.topsecretwriters.com/contact-us/ ><i>Contact</i></a></li><li id=menu-item-34050 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34050"><a href=https://www.topsecretwriters.com/about/ ><i>About Us</i></a></li></ul><div class=clear-float></div></div></div></div><div class=content><div class=wrapper><div class=article-big-header><h2 class="font-replace">Fake News Examples: It Isn&#8217;t What You Think</h2><div class="article-option-line hide-onmobile"> <span class=this-button><span class=icon-text>&#59215;</span>Line Spacing<a href=#change-line-space rel=up>+</a><a href=#change-line-space rel=down>-</a></span> <span class=this-button><span class=icon-text>A</span>Font Size<a href=#change-font-size rel=up>+</a><a href=#change-font-size rel=down>-</a></span> <a href=javascript:printArticle(); class=this-button><span class=icon-text>&#59158;</span>Print This Article</a></div></div><div class=content-box><div class=content-without-middle><div class="left-side the-article-content" style=width:660px;><div class=article-photo> <img src=https://www.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-on-computer-660x375.jpg alt="Fake News Examples: It Isn&#8217;t What You Think" title="Fake News Examples: It Isn&#8217;t What You Think" class=setborder></div><div class=article-author><div class=article-user> <img src="http://www.gravatar.com/avatar/f9267b4e525bc4724816b77a33bc8312?s=40&d=https://www.topsecretwriters.com/wp-content/themes/reganto-theme/images/no-avatar.jpg&r=G" class=setborder width=40 height=40 alt="Ryan Dube" title="Ryan Dube"> <strong class=font-replace>Ryan Dube</strong> <a href=https://www.topsecretwriters.com/author/special-access/ >view more articles</a></div><div class=article-date> <strong><a href=https://www.topsecretwriters.com/2020/08/ class=font-replace>24 August 2020</a></strong> <span>20:57</span></div></div><div class=article-soc-likes> <span class=social-icon> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.topsecretwriters.com/2020/08/fake-news-examples/" data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ style=background-color:#475aaf; class=ot-share><span class=icon-text>&#62220;</span>Facebook</a> <span class="like-count count">0</span> </span> <span class=social-icon> <a href=# style=background-color:#30b1d1; class=ot-tweet data-hashtags data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ data-via=https://twitter.com/topsecretwriter data-text="Fake News Examples: It Isn&#8217;t What You Think"><span class=icon-text>&#62217;</span>Twitter</a> <span class="like-count count">0</span> </span> <span class=social-icon> <a href="http://pinterest.com/pin/create/button/?url=https://www.topsecretwriters.com/2020/08/fake-news-examples/&media=https://www.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-on-computer-660x375.jpg&description=Fake News Examples: It Isn&#8217;t What You Think" data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ style=background-color:#ca3737; class=ot-pin><span class=icon-text>&#62226;</span>Pinterest</a> <span class="like-count count">0</span> </span> <span class=social-icon> <a href="https://plus.google.com/share?url=https://www.topsecretwriters.com/2020/08/fake-news-examples/" style=background-color:#262626; class=ot-pluss><span class=icon-text>&#62223;</span>Google</a> <span class=like-count>0</span> </span> <span class=social-icon> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.topsecretwriters.com/2020/08/fake-news-examples/&title=Fake News Examples: It Isn&#8217;t What You Think" style=background-color:#007bb6; class=ot-link data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ ><span class=icon-text>&#62232;</span>LinkedIn</a> <span class="like-count count">0</span></span></div><div class="article-main-content changable-content"><p id=block-480c0181-d828-49ee-9462-eee19aaf3047>With most political conversations these days made up of each side accusing the other side of promoting &#8220;fake news&#8221;, it&#8217;s hard to know exactly what fake news really is.</p><p id=block-c50fb6c7-24ed-49bf-9929-99d76a2953e3>Setting aside all of the political hyperbole around the term, it&#8217;s high time to highlight real fake news from all the rest. In this article you&#8217;re going to see some real fake news examples.</p><span id=more-47449><div style="float: right;margin-left: 10px; margin-right: 10px;"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-8355959574127857 data-ad-slot=2354076127></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></span><p id=block-ab34344e-8a3e-477d-92d6-2a330d7b1f60>These are news sites that are literally fake news sites. They are created to publish and distribute news stories meant to make you, the reader, believe something is true that actually isn&#8217;t.</p><h2 id="block-6383fa7f-e9f3-4df5-8fd6-5fb1e4f9c1eb">Why Are There Fake News Sites?</h2><p id=block-f3bf735b-195d-4223-ad85-4efc25f305a1>There are multiple reasons people spend the time and resources to create these fake news sites. The first thing that may come to mind is a foreign intelligence service attempting to misinform the public of another nation in order to <a href=https://www.topsecretwriters.com/2012/09/how-soviet-aids-disinformation-launched-a-conspiracy-theory/ >spread disinformation</a> for the home country&#8217;s own agenda.</p><figure class=wp-block-image id=block-d1728559-f90d-47e4-85ff-e6fb5584a1ed><img src=https://www.topsecretwriters.com/wp-content/uploads/2020/08/foreign-hacker.jpg alt="This image has an empty alt attribute; its file name is foreign-hacker.jpg"></figure><p id=block-38705d2b-37f8-4d17-b917-447028f7f2a8>While this may certainly be the case with some of the sites, the majority of fake news sites have other purposes.</p><ul id=block-45b78d73-5f41-47a8-ab8f-537aaf74eb4e><li>Using sensational stories to get shared widely and generate ad revenue</li><li>An attempt to discredit a well-known public figure</li><li>To further a political cause by any means necessary (even lies)</li><li>To destroy a competitor&#8217;s reputation and business</li><li>As a form of satire</li></ul><p id=block-8d6e9ced-f5aa-4152-a6f9-8f80b7281013>In this overview of fake site examples, we&#8217;ll bypass the satire sites. While these sites, like <a href=https://www.theonion.com/ >The Onion</a>, do in fact spread fake news, they do so for fun and laughs. In general, their motives aren&#8217;t malicious in nature.</p><figure class=wp-block-image id=block-5fde2851-01da-464d-94d4-589093dbd601><img src=https://www.topsecretwriters.com/wp-content/uploads/2020/08/the-onion-example.jpg alt="This image has an empty alt attribute; its file name is the-onion-example.jpg"></figure><p id=block-aef92d18-6064-4d96-8883-5a9481a757b2>Now that we know why people create these sites, let&#8217;s look at a few real world examples.</p><h2 id="block-cc5b928f-4a8d-4a19-b2b0-deb61735b983">Buffalo Chronicle: Hybrid Fake News</h2><p id=block-b7999ee2-6528-4540-a068-e2252e4dcacc>You would think that a site that&#8217;s named like a legitimate local newspaper would be reporting real news stories. That&#8217;s not quite the case with The Buffalo Chronicle.</p><p id=block-ed1f58fa-ad0a-4b73-ae9d-ec935c49bb35>This &#8220;news&#8221; site peppers in fake news stories along with actual news stories. How do you know which are fake and which are real? Spotting this is actually fairly easy. Take this news headline on the site, for example.</p><figure class=wp-block-image id=block-c8a1aa8b-0dec-4730-9f37-4d1985247c69><img src=https://www.topsecretwriters.com/wp-content/uploads/2020/08/buffalo-chronicle.jpg alt="This image has an empty alt attribute; its file name is buffalo-chronicle.jpg"></figure><p id=block-5d4970e4-8e5d-43f8-80ad-916a3e464a73>You would think that news like this would be front-line news on all major news sites &#8211; both right or left leaning alike.</p><p id=block-86daeb19-da19-46e0-be18-d71e075caebe>But when you Google the topic, you&#8217;ll find nothing more than a spattering of two or three other unknown websites publishing the same exact article. Some of the makers of those other fake news sites were so lazy, they didn&#8217;t even replace the default WordPress image logo.</p><figure class="wp-block-image size-large"><img loading=lazy width=600 height=370 src=https://www.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-google.jpg alt class=wp-image-47474 srcset="https://www.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-google.jpg 600w, https://www.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-google-300x185.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></figure><p>Either the Buffalo Chronicle was able to scoop all major news outlets in the world, or it&#8217;s fake news.</p><p>In fact, in a <a href=http://politico.com/news/2020/08/21/joe-biden-cabinet-picks-397905>Politico article</a> about potential candidates for Biden&#8217;s staff published just the very next day, Cuomo wasn&#8217;t mentioned even once.</p><h2>Now 8 News: Fake Local News Site</h2><p>Another popular technique used by the creators of fake news sites is to use a name that sounds like a local TV news station.</p><p>Now 8 News is one example of this. Take this article for example, about white nationalists being granted a permit to perform a mock hanging outside a black history museum.</p><figure class="wp-block-image size-large"><img loading=lazy width=600 height=436 src=https://www.topsecretwriters.com/wp-content/uploads/2020/08/now8news.jpg alt class=wp-image-47476 srcset="https://cdn.topsecretwriters.com/wp-content/uploads/2020/08/now8news.jpg 600w, https://www.topsecretwriters.com/wp-content/uploads/2020/08/now8news-300x218.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></figure><p>It never happened. But this is exactly the kind of &#8220;news article&#8221; people on social networks will spread like wildfire, particularly if they are on one side or another of the political spectrum.</p><p>You&#8217;ll find that most fake news articles like this are very sensational, unbelievable, and not supported by any real meat or evidence in the article.</p><p>The makers of these fake news sites know this, so they focus more time on crafting eye-catching, emotion-inducing headlines, and very little time on writing the article itself.</p><p>In fact this specific article was barely five paragraphs long. Which doesn&#8217;t really matter, because most people who share news stories on social media rarely actually read the article they&#8217;re sharing.</p><p>Even actual mainstream news journalists <a href=https://www.topsecretwriters.com/2017/01/washington-post-retracts-fake-news-about-russians-hacking-vermont-utility/ >fall prey to fake news articles</a>.</p><h2>Fake News Sites Scatter Like Roaches</h2><p>What&#8217;s remarkable about this new fake news industry is that it&#8217;s ever changing and very difficult to nail down.</p><p><a href=https://en.wikipedia.org/wiki/List_of_fake_news_websites>Wikipedia features a long list</a> of fake news sites, half of which are now defunct. Most sites listed on the Wiki page no longer exist, and return a 404 error or a domain-for-sale message.</p><figure class="wp-block-image size-large"><img loading=lazy width=600 height=385 src=https://www.topsecretwriters.com/wp-content/uploads/2020/08/domain-error.jpg alt class=wp-image-47478 srcset="https://www.topsecretwriters.com/wp-content/uploads/2020/08/domain-error.jpg 600w, https://www.topsecretwriters.com/wp-content/uploads/2020/08/domain-error-300x193.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></figure><p>In fact, the moment any of these sites get publicly identified as fake news, the owners simply kill the domain and create a new one. It&#8217;s like whack-a-mole.</p><p>To understand the intentions of these site creators, in 2016 NPR journalist Laura Sydell tracked down one of those creators named Jestin Coler.</p><p>Jestin wasn&#8217;t a Russian disinformation artist or a <a href=https://www.topsecretwriters.com/2013/02/chinas-massive-cyberwar-against-the-united-states/ >secret Chinese hacker</a>. He was actually a middle-aged man with a wife and two kids living in Los Angeles, California.</p><p>Speaking about the fake news story about the FBI agent who was killed for leaking Hillary Clinton emails, he told Laura:</p><blockquote class=wp-block-quote><p>&#8220;The people wanted to hear this. So all it took was to write that story. Everything about it was fictional: the town, the people, the sheriff, the FBI guy. And then … our social media guys kind of go out and do a little dropping it throughout Trump groups and Trump forums and boy it spread like wildfire.&#8221;</p></blockquote><p>Many in <a href=https://www.topsecretwriters.com/2016/12/us-government-battle-on-fake-news-is-attack-on-independent-media/ >the media accused foreign intelligence services</a> for distributing fake news during the 2016 presidential election. However, Coler&#8217;s comments made it clear that the proliferation of fake news sites were mostly caused by Americans on both sides of the political spectrum who were hungry for any headline that would make the <em>other</em> side look bad.</p><p>This led to the proliferation of a brand new industry. An industry where writing the most sensational fake news story, without providing any evidence whatsoever, could provide you with a great deal of profit from the resulting web traffic.</p><p>That means that Americans can&#8217;t really blame the Russians, the Chinese, or anyone else for feeding us all fake news. Apparently, we can only blame ourselves.</p><em>Originally published on <a href=http://www.topsecretwriters.com>TopSecretWriters.com</a></em><p><p></div><div class=article-soc-likes> <span class=social-icon> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.topsecretwriters.com/2020/08/fake-news-examples/" data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ style=background-color:#475aaf; class=ot-share><span class=icon-text>&#62220;</span>Facebook</a> <span class="like-count count">0</span> </span> <span class=social-icon> <a href=# style=background-color:#30b1d1; class=ot-tweet data-hashtags data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ data-via=https://twitter.com/topsecretwriter data-text="Fake News Examples: It Isn&#8217;t What You Think"><span class=icon-text>&#62217;</span>Twitter</a> <span class="like-count count">0</span> </span> <span class=social-icon> <a href="http://pinterest.com/pin/create/button/?url=https://www.topsecretwriters.com/2020/08/fake-news-examples/&media=https://www.topsecretwriters.com/wp-content/uploads/2020/08/fake-news-on-computer-660x375.jpg&description=Fake News Examples: It Isn&#8217;t What You Think" data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ style=background-color:#ca3737; class=ot-pin><span class=icon-text>&#62226;</span>Pinterest</a> <span class="like-count count">0</span> </span> <span class=social-icon> <a href="https://plus.google.com/share?url=https://www.topsecretwriters.com/2020/08/fake-news-examples/" style=background-color:#262626; class=ot-pluss><span class=icon-text>&#62223;</span>Google</a> <span class=like-count>0</span> </span> <span class=social-icon> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.topsecretwriters.com/2020/08/fake-news-examples/&title=Fake News Examples: It Isn&#8217;t What You Think" style=background-color:#007bb6; class=ot-link data-url=https://www.topsecretwriters.com/2020/08/fake-news-examples/ ><span class=icon-text>&#62232;</span>LinkedIn</a> <span class="like-count count">0</span> </span></div></div></div><div class=content-without-middle><div class="left-side the-article-content" style=width:660px;><div id=disqus_thread></div></div></div><div class=content-without-middle><div class=full-left-box><h2 class="thetitle font-replace" style="border-top:5px solid ;color:;">Research Tips</h2><div class=title-top> <a href=https://www.topsecretwriters.com/category/research-tips/ >view all articles in this category</a></div><div class=category-block><div class=category-right-block><div class=article-photo> <a href=https://www.topsecretwriters.com/2020/01/reddit-conspiracy-theories-get-wiped-off-internet/ ><img src=https://www.topsecretwriters.com/wp-content/uploads/2020/01/political-protest-410x285.jpg width=410 height=285 class=setborder alt="How Reddit Conspiracy Theories Get Wiped Off the Internet" title="How Reddit Conspiracy Theories Get Wiped Off the Internet"></a></div><div class=article-content><h2> <a href=https://www.topsecretwriters.com/2020/01/reddit-conspiracy-theories-get-wiped-off-internet/ class=font-replace>How Reddit Conspiracy Theories Get Wiped Off the Internet</a> <a href=https://www.topsecretwriters.com/2020/01/reddit-conspiracy-theories-get-wiped-off-internet/#comments class=article-comment-icon> <span class=comment-icon>&nbsp;</span> <span class=dsq-postid data-dsqidentifier="47274 https://www.topsecretwriters.com/?p=47274">0</span>		</a></h2><p>A few weeks ago, we covered the booming QAnon conspiracy theory, which has been based on the anonymous information releases from a self-described government insider known as "Q Clearance Patriot".The [...]</p></div></div><div class=category-left-block><div class=article-block><div class=article-photo> <a href=https://www.topsecretwriters.com/2019/11/unexplained-death-stephen-mckerron/ ><img src=https://www.topsecretwriters.com/wp-content/uploads/2019/08/missing-child-230x100.jpg width=230 height=100 class=setborder alt="The Unexplained Death of  Stephen McKerron" title="The Unexplained Death of  Stephen McKerron"></a></div><h4> <a href=https://www.topsecretwriters.com/2019/11/unexplained-death-stephen-mckerron/ class=font-replace>The Unexplained Death of  Stephen McKerron</a> <a href=https://www.topsecretwriters.com/2019/11/unexplained-death-stephen-mckerron/#comments class=article-comment-icon> <span class=comment-icon>&nbsp;</span> <span class=dsq-postid data-dsqidentifier="47228 https://www.topsecretwriters.com/?p=47228">0</span>		</a></h4></div><div class=article-block><div class=article-photo> <a href=https://www.topsecretwriters.com/2019/10/4-cases-people-wrongfully-committed-insane-asylums/ ><img src=https://cdn.topsecretwriters.com/wp-content/uploads/2019/07/insane-asylum.jpg-230x100.png width=230 height=100 class=setborder alt="4 Cases Where People Were Wrongfully Committed to Insane Asylums" title="4 Cases Where People Were Wrongfully Committed to Insane Asylums"></a></div><h4> <a href=https://www.topsecretwriters.com/2019/10/4-cases-people-wrongfully-committed-insane-asylums/ class=font-replace>4 Cases Where People Were Wrongfully Committed to Insane Asylums</a> <a href=https://www.topsecretwriters.com/2019/10/4-cases-people-wrongfully-committed-insane-asylums/#comments class=article-comment-icon> <span class=comment-icon>&nbsp;</span> <span class=dsq-postid data-dsqidentifier="47221 https://www.topsecretwriters.com/?p=47221">0</span>		</a></h4></div><div class=article-block><div class=article-photo> <a href=https://www.topsecretwriters.com/2018/09/banning-alex-jones-will-help-cause/ ><img src=https://www.topsecretwriters.com/wp-content/uploads/2018/09/infowars-230x100.png width=230 height=100 class=setborder alt="Why Banning Alex Jones Will Only Help His Cause" title="Why Banning Alex Jones Will Only Help His Cause"></a></div><h4> <a href=https://www.topsecretwriters.com/2018/09/banning-alex-jones-will-help-cause/ class=font-replace>Why Banning Alex Jones Will Only Help His Cause</a> <a href=https://www.topsecretwriters.com/2018/09/banning-alex-jones-will-help-cause/#comments class=article-comment-icon> <span class=comment-icon>&nbsp;</span> <span class=dsq-postid data-dsqidentifier="46949 https://www.topsecretwriters.com/?p=46949">0</span>		</a></h4></div></div></div></div></div><div class=content-box-sidebar><div class="widget-1 first panel"><div class=textwidget><p style="color: #2e9afe; margin-left: 12px; font-size: 16px;">&#8220;The thing about the truth is, not a lot of people can handle it.&#8221; -Conor McGregor</p></div></div><div class="widget-2 panel"><form method=get action=https://www.topsecretwriters.com name=searchform ><div> <label class=screen-reader-text for=s>Search for:</label> <input type=text placeholder="search here" class=search name=s id=s> <input type=submit id=searchsubmit value=Search></div></form></div><div class="widget-3 panel"><div style="width: 310px" class="wp-caption alignnone"><a href=https://www.topsecretwriters.com/contact-us/become-tsw-patreon-supporter/ ><img width=300 height=234 src=https://www.topsecretwriters.com/wp-content/uploads/2018/09/patreon-supporter-300x234.jpg class="image wp-image-46911  attachment-medium size-medium" alt loading=lazy style="max-width: 100%; height: auto;" srcset="https://www.topsecretwriters.com/wp-content/uploads/2018/09/patreon-supporter-300x234.jpg 300w, https://www.topsecretwriters.com/wp-content/uploads/2018/09/patreon-supporter.jpg 360w" sizes="(max-width: 300px) 100vw, 300px"></a><p class=wp-caption-text>BECOME A PATREON SUPPORTER and decide what stories we investigate!</p></div></div><div class="widget-4 panel"><div class=textwidget><div id=ryansad><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-8355959574127857 data-ad-slot=1794331321></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="widget-5 panel"><h3 class="font-replace">Breaking News, Conspiracy &#038; More</h3><div class=textwidget><table><tr><td><a href=https://www.topsecretwriters.com/category/amazing-adventures/ style="color: #FE642E"><strong>Amazing Adventures</strong></a></td><td>&nbsp;&nbsp;</td><td><a href=https://www.topsecretwriters.com/category/public-health/ style="color: #FE642E"><strong>Public Health</strong></a></td></tr><tr><td><a href=https://www.topsecretwriters.com/category/corruption-and-crime/ style="color: #FE642E"><strong>Corruption</strong></a></td><td>&nbsp;&nbsp;</td><td><a href=https://www.topsecretwriters.com/category/environment/  style="color: #FE642E"><strong>Environment</strong></a></td></tr><tr><td><a href=https://www.topsecretwriters.com/category/fringe-science/ style="color: #FE642E"><strong>Fringe Science</strong></a></td><td>&nbsp;&nbsp;</td><td><a href=https://www.topsecretwriters.com/category/illuminati/ style="color: #FE642E"><strong>Illuminati</strong></a></td></tr><tr><td><a href=https://www.topsecretwriters.com/category/inside-china/ style="color: #FE642E"><strong>Inside China</strong></a></td><td>&nbsp;&nbsp;</td><td><a href=https://www.topsecretwriters.com/category/modern-survival/ style="color: #FE642E"><strong>Modern Survival</strong></a></td></tr><tr><td><a href=https://www.topsecretwriters.com/category/paranormal-activity-2/ style="color: #FE642E"><strong>Paranormal Activity</strong></a></td><td>&nbsp;&nbsp;</td><td><a href=https://www.topsecretwriters.com/category/united-states-military/ style="color: #FE642E"><strong>US Mlitary</strong></a></td></tr><tr><td><a href=https://www.topsecretwriters.com/category/space-exploration/ style="color: #FE642E"><strong>Space Exploration</strong></a></td><td>&nbsp;&nbsp;</td><td><a href=https://www.topsecretwriters.com/category/religion-cults/ style="color: #FE642E"><strong>Religion & Cults</strong></a></td></tr></table></div></div><div class="widget-6 panel"><h3 class="font-replace">Donate to Support TSW!</h3><div class=textwidget><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_top> <input type=hidden name=cmd value=_s-xclick><br> <input type=hidden name=hosted_button_id value=WHS7TMKSLSB3S><br> <input type=image src=https://www.paypalobjects.com/WEBSCR-640-20110401-1/en_US/i/btn/btn_donate_LG.gif border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button"><br> <img loading=lazy alt border=0 src=https://www.paypal.com/en_US/i/scr/pixel.gif width=1 height=1><br></form></div></div><div class="widget-7 panel"><h3 class="font-replace">Top Secret Editors</h3><div class=textwidget><table><tr><td> <span style="float:left;margin:0 10px 0 0;"> <img src="https://1.gravatar.com/avatar/59b16fe991ab5ba89fae01a626db1d30?s=80&d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&r=R"></span>Ryan is the founder of Top Secret Writers. He is an IT analyst, blogger, journalist, and a researcher for the truth behind strange stories.</td></tr><tr><td> &nbsp;</td></tr><tr><td> <span style="float:left;margin:0 10px 0 0;"> <img src="https://0.gravatar.com/avatar/48250631e17ee5180408b5e898bad26f?s=80&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&r=R"></span>Lori is TSW's editor. Freelance writer and editor for over 17 years, she loves to read and loves fringe science and conspiracy theory.</td></tr></table></div></div><div class="widget-8 panel"><h3 class="font-replace">Top Secret Writers</h3><div class=textwidget><table><tbody><tr><td><span style="float: left; margin: 0 10px 0 0;"><img src="https://1.gravatar.com/avatar/3e36d2cb034a7fb14760cb37f64bede5?s=80&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=R"></span>Gabrielle is a journalist who finds strange stories the media misses, and enlightens readers about news they never knew existed.</td></tr><tr><td></td></tr><tr><td><span style="float: left; margin: 0 10px 0 0;"><img src="https://0.gravatar.com/avatar/86dd64f376931b1c3723abe5ce94146b?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=R"></span>Sally is TSW&#8217;s health/environmental expert. As a blogger/organic gardener, she&#8217;s investigates critical environmental issues.</td></tr><tr><td></td></tr><tr><td><span style="float: left; margin: 0 10px 0 0;"><img src="https://1.gravatar.com/avatar/bc1e2bf563c43c80277e431efdf47b40?s=80&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=R"></span>Mark Dorr grew up the son of a treasure hunter. His experiences led to working internationally in some surprising situations!</td></tr><tr><td></td></tr><tr><td><span style="float: left; margin: 0 10px 0 0;"><img src="https://www.gravatar.com/avatar/62853ceddcf5e674b7115bdb6f5d2467?s=48&amp;d=identicon" width=80></span>Mark R. Whittington, from Houston, Texas, frequently writes on space, science, political commentary and political culture.</td></tr></tbody></table></div></div><div class="widget-9 panel"><h3 class="font-replace">Join Other Conspiracy Theory Researchers on Facebook!</h3><div class=textwidget><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Top-Secret-Writers/180737425275116" width="292" show_faces="true" stream="false" header="true"></fb:like-box></div></div><div class="widget-10 panel"><h3 class="font-replace">Get a Top Secret Bumper Sticker!</h3><div class=textwidget><a href=https://www.cafepress.com/topsecretwriters.554476670 rel=nofollow><img src=https://cdn.topsecretwriters.com/wp-content/uploads/2012/03/tswbumper.jpg></a></div></div><div class="widget-11 panel"><div class=textwidget><p><iframe title="Ryan on Canadian Vision TV" src="https://www.youtube.com/embed/N5nIwd9AAzE?feature=oembed" frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div></div><div class="widget-12 last panel"><h3 class="font-replace">Recent Reader Comments</h3><div class=textwidget><p><script src="https://topsecretwriters.disqus.com/recent_comments_widget.js?num_items=4&#038;hide_avatars=0&#038;avatar_size=32&#038;excerpt_length=100"></script></div><p><a href=https://disqus.com/ rel=nofollow>Powered by Disqus</a></p></div></div></div></div></div></div><div class=footer><div class=wrapper><div class=footer-content><div class=footer-block><div class=relative-block><div class=footer-logo> <a href=https://www.topsecretwriters.com><img src=https://www.topsecretwriters.com/wp-content/uploads/2013/05/footer_tsw.png title="Top Secret Writers" alt="Top Secret Writers"></a></div><div class=footer-bottom><a href=https://twitter.com/topsecretwriter target=_blank class="soc-button icon-text">&#62218;</a>		<a href=https://www.facebook.com/topsecretwriters target=_blank class="soc-button icon-text">&#62221;</a>		<a href=https://plus.google.com/b/1104775624727789660 target=_blank class="soc-button icon-text">&#62224;</a></div></div></div></div><div class=footer-copy><p class=left>&copy; 2017 - TOP SECRET WRITERS. All Rights Reserved. No material may be reproduced or copied without written permission.</p><div class=clear-float></div></div></div></div></div><div class=lightbox><div class=lightcontent-loading><h2 class="light-title">Loading..</h2> <a href=# onclick=javascript:lightboxclose(); class=light-close><span>&#10062;</span>Close Window</a><div class=loading-box><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class=loading-image><img src=https://www.topsecretwriters.com/wp-content/themes/reganto-theme/images/loading.gif title alt></span></div></div><div class=lightcontent></div></div> <script src='https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/js/admin/jquery.cookie.js?ver=1.0' id=cookies-js></script> <script src='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id=banner-js></script> <script src='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/js/scripts.php?ver=1.0' id=ot-dynamic-scripts-js></script> <script src='https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/js/orange-themes-responsive.js?ver=1.4' id=responsive-js></script> <script src='https://www.topsecretwriters.com/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.0.5' id=isotope-js></script> <script src='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/js/lightbox.js?ver=1.0' id=lightbox-js></script> <script src='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/js/jquery.sexyslider.min.js?ver=1.0' id=sexyslider-js></script> <script src='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/js/jquery.infinitescroll.min.js?ver=5.5' id=infinitescroll-js></script> <script src='https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/js/jquery.event.move.js?ver=1.3.1' id=move-js></script> <script src='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/js/jquery.event.swipe.js?ver=5.5' id=swipe-js></script> <script src='https://www.topsecretwriters.com/wp-includes/js/comment-reply.min.js?ver=5.5' id=comment-reply-js></script> <script src='https://cdn.topsecretwriters.com/wp-content/themes/reganto-theme/js/ot_gallery.js?ver=1.0' id=ot-gallery-js></script> <script src='https://www.topsecretwriters.com/wp-content/themes/reganto-theme/js/scripts.js?ver=1.0' id=ot-scripts-js></script> <script id=disqus_count-js-extra>var countVars = {"disqusShortname":"topsecretwriters"};</script> <script src='https://www.topsecretwriters.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id=disqus_count-js></script> <script id=disqus_embed-js-extra>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"47449 https:\/\/www.topsecretwriters.com\/?p=47449","disqusShortname":"topsecretwriters","disqusTitle":"Fake News Examples: It Isn\u2019t What You Think","disqusUrl":"https:\/\/www.topsecretwriters.com\/2020\/08\/fake-news-examples\/","postId":"47449"};</script> <script src='https://www.topsecretwriters.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id=disqus_embed-js></script> <script src='https://cdn.topsecretwriters.com/wp-includes/js/wp-embed.min.js?ver=5.5' id=wp-embed-js></script> </body></html>